Uniquement Skydsl


 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 une connection aléatoire...

Aller en bas 
AuteurMessage
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: une connection aléatoire...   Jeu 20 Avr à 8:07

Après le chemin de croix la mulière ... enfin presque...

matos:
Athlon64 3800x2
Msi nforce4
Geforce 7800 gtx
2 mo pc4200
2 segate 200go sata
1 segate 160go ide externe
sblive
1 modem pci 56k
carte skydsl technotrend

Sous Xp familiale / sans pare feu / sous norton 2005

ma reception skydsl se prend pour clignotant toute les 5 secondes...!

aidez moi... svp.. please ... por vavor ...

A l aide


merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
canassonne

avatar

Nombre de messages : 22
Date d'inscription : 15/04/2006

MessageSujet: Re: une connection aléatoire...   Jeu 20 Avr à 17:36

Bonjour la Charente...

Tu avais mis un premier message dans bienvenue, mais par une fantaisie de l'administrateur il n'est plus accessible.

Pour ton problème, il y a fort à parier que tu ne sois pas sur le bon satellite.
Lequel as tu visé ?

Dommage, autrefois il y avait sur le forum un gars très branché parabole, mais on ne le voit plus...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crouk



Nombre de messages : 27
Localisation : Reims
Date d'inscription : 17/02/2006

MessageSujet: Re: une connection aléatoire...   Jeu 20 Avr à 18:05

canassonne a écrit:
Bonjour la Charente...

Tu avais mis un premier message dans bienvenue, mais par une fantaisie de l'administrateur il n'est plus accessible.

Pour ton problème, il y a fort à parier que tu ne sois pas sur le bon satellite.
Lequel as tu visé ?

Dommage, autrefois il y avait sur le forum un gars très branché parabole, mais on ne le voit plus...

Le gars en question n'est peut être plus là, mais en ce qui me concerne, çà doit bien être la 10e que j'installe (amis, famille, etc...) donc je commence à toucher un peu aussi bom

En ce qui concerne le sujet, si çà fonctionne de temps en temps, il ne peut pas être sur le mauvais sat sinon çà marcherai pas du tout. Je pense plutôt que sa parabole n'est pas tout à fait pointé correctement, il faudrait juste faire un ajustement.
Après, il y a d'autres choses à vérifier. Est que la tête (LNB) n'est pas HS, est ce que le câble n'est pas en limite de court en circuit, çà peut se produire si l'entourage de la fiche au bout du câble entre en contact avec le petit bout de cuivre qui sort du câble. Bref, çà peut venir de plein de chose.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
st.serge

avatar

Nombre de messages : 47
Localisation : Charente-maritime
Date d'inscription : 05/02/2006

MessageSujet: Re: une connection aléatoire...   Ven 21 Avr à 0:15

Bonjour et bien venu Marc, on est pour ainsi dire voisins,

A la liste de crouk, je rajouterai un obstacle dans la ligne de pointage.
Pour le satellite, bien que skydsl préconise telecom 2D, l'application DVB Data lors de l'installation s'est connecté sur "Astra3" fréquence 11619000kHz.

pirat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: Re: une connection aléatoire...   Ven 21 Avr à 9:02

Salut
merci pour vos réponces (c rapide ca au moins)
Bon alors ma connection a fonctionnée quelques fois par période de 5 à 20 secondes; lorsque le bonhomme pas au rouge, la pluspart du temps je passe sur la fenetre "application de données DVBData" et je reclic sur Appliquer, et la comme par magie le bonhomme repasse au vert (tout à 100%) et ca remarche quelques secondes... ?
Sinon, j'ai utiliser "DUB tv et radio" et j'ai bien trouvé le canal Skydsl
donc je pense avoir pointer le bon satéllite. J'ai aussi changer la parabolle (hier) -> 1 mètre , le lnb, et le cable...
mais toujours la même chose.
Est t'il possible que ma carte tuner soit hs
Ou bien je souffre d'un manque d'alimentation au vu de ma config ?
Toujours à l'aiiiiide.....
a+
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dan le grand

avatar

Nombre de messages : 40
Localisation : 26 Drôme
Date d'inscription : 26/02/2006

MessageSujet: Re: une connection aléatoire...   Ven 21 Avr à 9:49

moi des fois le bouton vert devenai rouge pour rien,et je devai finter en passant sur différent "choix du service"avant de revenir sur "skydsl" et ça repartais...Mais ça restai très rare tout de même!
Je relis tes post mais ce n'est pas très clair.Explique la procédure que tu a utilisée pour ton installation et dis précisément ou ça bloque!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: Re: une connection aléatoire...   Dim 23 Avr à 8:04

bien le bonjour...

Alors, G fait repointer ma parabolle par un installateur prof., et oh surprise, j'était bon...(25 euros pour me dire ça). Il à vérifié le cable et le lnb, et oh surprise ils sont bon. Par contre, sur son ordinateur portable équipé d'une carte et d'un système de pointage (FastSatfinder) on à installé SkyDSL, et oh surprise CA MARCHE PARFAITEMENT; Donc mon problème vient soit de la carte PCI ou d'une incompatiblité avec mon système...
Si parmis vous il y à une config proche de la miene:

ATHLON64 -3800 X2 sur MSI K8N SLI avec 2GO PC4200
GeForce 7800GTX / SbLive! / 2segate 200GO SATA + 1 SEGATE 160GO externe

Le fait est, que sur mon système je clic constament sur l(omglet APPLIQUET de l'application DVB Data pour que le smiley passe du rouge au vert....
et c est super pratique pour surfer !

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crouk



Nombre de messages : 27
Localisation : Reims
Date d'inscription : 17/02/2006

MessageSujet: Re: une connection aléatoire...   Dim 23 Avr à 13:23

MORAIS Marc a écrit:
bien le bonjour...

Alors, G fait repointer ma parabolle par un installateur prof., et oh surprise, j'était bon...(25 euros pour me dire ça). Il à vérifié le cable et le lnb, et oh surprise ils sont bon. Par contre, sur son ordinateur portable équipé d'une carte et d'un système de pointage (FastSatfinder) on à installé SkyDSL, et oh surprise CA MARCHE PARFAITEMENT; Donc mon problème vient soit de la carte PCI ou d'une incompatiblité avec mon système...
Si parmis vous il y à une config proche de la miene:

ATHLON64 -3800 X2 sur MSI K8N SLI avec 2GO PC4200
GeForce 7800GTX / SbLive! / 2segate 200GO SATA + 1 SEGATE 160GO externe

Le fait est, que sur mon système je clic constament sur l(omglet APPLIQUET de l'application DVB Data pour que le smiley passe du rouge au vert....
et c est super pratique pour surfer !

a+

Vérifie les paramètres reseau de ta carte Skydsl. Quand tu es connecté, tu fais clic droit sur cnx reseau local > Etat > onglet support. Ta configuration IP doit être de type :

Attribué par DHCP
192.168.45.XX
255.255.255.252
81.169.225.217

Est ce que c'est le cas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frado

avatar

Nombre de messages : 41
Localisation : la campagneToulousaine
Date d'inscription : 08/02/2006

MessageSujet: Re: une connection aléatoire...   Dim 23 Avr à 13:43

bonjour,
un petit lien sur un forum qui parle de reception sat :
http://dvbkivabien2.info
D'après ce que j'ai déjà lu, il ya effectivement des incompatibilté entre carte mère et carte dvb sat (forum Cartes DVB-S)
un membre a dit
DaDag a écrit:
Le PB de l'A8N est qu'elle ne fourni pas assez de courant aux cartes PCI, en particulier toute alimentation de LNB ou switch posera problème et ce qq soit la carte SAT. et là, on ne parle pas de motorisation.
.
Dans les conclusion du sujet : risque de changer du matériel

Essais d'approndir la question, mais vu ta config très récente on va avoir du mal à t'aider. tu risques peut-être de devoir changer de carte mère ou carte sat. Avec une skystar2 usb (100€) tu peux régler le problème d'alimentaion, vu qu'elle est alimentée de manière externe via un transformateur.
une fois inscrit va lire ce sujet (similaire à ton problème):
http://dvbkivabien2.info/viewtopic.php?t=9042

a+ et bon courage (j'ai également changé de matériel : carte pci rnis pour un modem usb rnis, j'avais une incompatibilité avec la carte sat pci).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frado

avatar

Nombre de messages : 41
Localisation : la campagneToulousaine
Date d'inscription : 08/02/2006

MessageSujet: Re: une connection aléatoire...   Dim 23 Avr à 14:07

re,
un autre lien très intéressant à lire :
http://dvbkivabien2.info/viewtopic.php?t=8606


en anglais mais fort intéressant :

http://forums.nvidia.com/index.php?s=d55947bb9916d3eb93994b8c20c7cbbe&showtopic=3188&st=20

bonne lecture
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: Re: une connection aléatoire...   Dim 23 Avr à 15:04

Réponse à crouck
Paramètres réseau ok; merci pour l'info.

Réponse à frado
C'est bien ce que j'avais peur
de toute facon ma carte mère est à chier pour l'overclocking, le raid0... et l' AMD cool&quiet

j'ai envoyé un msg à skydsl, on attend.

MERCI à VOUS
marc
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dan le grand

avatar

Nombre de messages : 40
Localisation : 26 Drôme
Date d'inscription : 26/02/2006

MessageSujet: Re: une connection aléatoire...   Dim 23 Avr à 21:53

Moi je vais dire un truc con,comme dab diront certains,mais la marque MSI c'est de la M.....
MSI j'en ai u une fois dans ma vie,et depuis je me suis mis a ASUS a vie,tellement j'ai u des soucis....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cpons02

avatar

Nombre de messages : 38
Localisation : ariège
Date d'inscription : 06/02/2006

MessageSujet: Re: une connection aléatoire...   Lun 24 Avr à 20:01

J'ai un réseau de 4 PC à la maison dont 3 que j'ai monté avec mes petites mains à base de MSI KT4A-V + AMD Sempron 2500 + AVEC SUR 2 MACHINES 512 Mo de ddr pc 3200 et 1 avec 1Go avec des DD devtailles variables (de 40 à 160 go) et des cartes graphiques 2 nvdia et 1 en ati et je peux t'assurer que je n'ai eu :
1/ aucun problème de montage ou de configuration initiale
2/ depuis ils démarrent comme des bombes et ils sont d'une stabilité à toute épreuve
3/ j'en redemande !!! il ne faut pas tout mettre dans le même panier, dans toutes les marques il y a à boire et à manger !
4/ la preuve !

Cliquez ICI
L'A8N est une ASUS non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informatique09.info
Dan le grand

avatar

Nombre de messages : 40
Localisation : 26 Drôme
Date d'inscription : 26/02/2006

MessageSujet: Re: une connection aléatoire...   Mar 25 Avr à 7:03

Ca n'empèche pas que tu a u de la chance...Une carte mère msi c'est la carte mère du pauvre,juste derrière les asrock!

"ATHLON64 -3800 X2 sur MSI K8N SLI avec 2GO PC4200"

Ce monsieur a surement du se tromper...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cpons02

avatar

Nombre de messages : 38
Localisation : ariège
Date d'inscription : 06/02/2006

MessageSujet: Re: une connection aléatoire...   Mar 25 Avr à 18:04

frado a écrit:
bonjour,
un petit lien sur un forum qui parle de reception sat :
http://dvbkivabien2.info
D'après ce que j'ai déjà lu, il ya effectivement des incompatibilté entre carte mère et carte dvb sat (forum Cartes DVB-S)
un membre a dit
DaDag a écrit:
Le PB de l'A8N est qu'elle ne fourni pas assez de courant aux cartes PCI, en particulier toute alimentation de LNB ou switch posera problème et ce qq soit la carte SAT. et là, on ne parle pas de motorisation.
.
Dans les conclusion du sujet : risque de changer du matériel
et bon courage (j'ai égalema un transformateur.
une fois inscrit va lire ce sujet (similaire à ton problème):
http://dvbkivabien2.info/viewtopic.php?t=9042

a+ ent changé de matériel : carte pci rnis pour un modem usb rnis, j'avais une incompatibilité avec la carte sat pci).

J'ai pas la berlue c'est de l'asus !
Citation :
re,
un autre lien très intéressant à lire :
http://dvbkivabien2.info/viewtopic.php?t=8606

Idem,j'ai peut-être des cartes-mères de "pauvre" mais elles ont le mérite de fonctionner et elles ont fait leur preuve, les asrock ? mon chef en a grillé une en débranchant un cordon USB ,donc tu vois DAN,à chaque marques ses soucis ,c'est comme les voitures et au lieu de se taper des phrases du style ,x c'est de la merde plutot que y soyons plus constructif!
A bon entendeur ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informatique09.info
Dan le grand

avatar

Nombre de messages : 40
Localisation : 26 Drôme
Date d'inscription : 26/02/2006

MessageSujet: Re: une connection aléatoire...   Mar 25 Avr à 22:33

C'est vrai qu'on déblatère,mais que l'autre est toujours dans son jus,avec son problème...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: Re: une connection aléatoire...   Sam 29 Avr à 14:51

Dan le grand a écrit:
Ca n'empèche pas que tu a u de la chance...Une carte mère msi c'est la carte mère du pauvre,juste derrière les asrock!

"ATHLON64 -3800 X2 sur MSI K8N SLI avec 2GO PC4200"

Ce monsieur a surement du se tromper...

Non, M O N S I E U R je ne me suis pas trompé

c'est bien une MSI K8N SLI connu sous le n° MS7185





et je confirme, c'est bien une merde que je vai changée...
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
st.serge

avatar

Nombre de messages : 47
Localisation : Charente-maritime
Date d'inscription : 05/02/2006

MessageSujet: Re: une connection aléatoire...   Sam 29 Avr à 19:59

Bonjour à tous,
Est-ce vraiment ta carte mère qui est en cause?
J'ai une carte MSI KT3 (je sais c'est pas récent), pourtant, lors de l'installation elle ne m'a posé aucun souci. D'ailleur je n'ai jamais eu de pb avec.

Par contre, en bidouillant avec les propriétés de réception satellite, je me suis rendu compte que lorsque l'icone est vert foncé, bien que la qualité ainsi que le niveau du signal soient excellent, ça ne marche pas aussi bien que lorsque l'icone est passé au vert clair.[/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cpons02

avatar

Nombre de messages : 38
Localisation : ariège
Date d'inscription : 06/02/2006

MessageSujet: Re: une connection aléatoire...   Dim 30 Avr à 0:03

MORAIS Marc a écrit:


Non, M O N S I E U R je ne me suis pas trompé

c'est bien une MSI K8N SLI connu sous le n° MS7185

et je confirme, c'est bien une merde que je vai changée...
a+

Depuis que tu as changé ta carte mère ,as-tu résolu ton problème ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informatique09.info
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: Re: une connection aléatoire...   Dim 30 Avr à 8:09

Non,
*Dans un premier temps je vai changer mon alimentation (d'origine sur mon PC "UNIKA" - > 250 W) sur les conseilles de MSI, par une 480 W; car pour eux, la carte mère est capable de fournir bien + de courant que ça. Donc, je vien de commander une alim chez "rue du commerce".

*J'ai aussi très lourdement revendiqué mon problème chez SkyDSL (tel + mail tout les jours) qui, doivent me renvoyez un modem externe USB.

*Pour finir, j'ai demander à un revendeur de pièces PC sur SAINTES (à qui je prend de temps en temps des bricoles) de faire le tour des cartes mère, et de me trouver celle qui répond le + à mes exigences ( il va y avoir une carte MSId'occasion pas chère à vendre bientot ).

Voila,

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cpons02

avatar

Nombre de messages : 38
Localisation : ariège
Date d'inscription : 06/02/2006

MessageSujet: Re: une connection aléatoire...   Dim 30 Avr à 21:47

L'alimentation ! c'est un élément important que l'on néglige très souvent ! , j'en ai fait l'expérience sur une vieille "bécane" qui avait des "des ratés" fréquents dû à l'alim et ben j'ai évoqué avec le technicien beaucoup de choses (de pas cher à tréééés cher)avant de tenter cet ultime test :changer l'alim (soit pour plus puissante ,soit le "découpage" est naze,soit le ventilo est hs et elle se met en sécurité thermique).
Du coup ,pour mon réseau , j'ai une alim de 400 w de secours pour mes 4 boitiers + 1 pour les pièces détachées (ventilo entre autre).

Sky joue la sécurité !

J'espère que tu trouveras une carte d'occase,mais l'alim est une bonne direction de dépannage (as tu fait des essai en déconnectant les lecteur cd/dvd,lecteur disquette (si tu en as encore un),tous tes périfs usb inutiles ,déconnectes tes cartes pci non indispensables,ne gardes que le clavier ,la souris ,les modems terrestre et sat , pour voir et C'EST TOUT,économises le courant).
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informatique09.info
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: Re: une connection aléatoire...   Jeu 4 Mai à 23:35

Alimentation changée... (450w)
Et rien, pas même une microseconde de connection en plus...
Maintenant j attele modem USB de chez Sky

a suivre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: Re: une connection aléatoire...   Lun 8 Mai à 11:34

Le 08/05/06 toujours en attente du modem Sky...
Je vais leur facturer ma souris que j'ai explosé à force de cliquer toutes les 2 secondes pour maintenir ma connection..

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MORAIS Marc



Nombre de messages : 11
Localisation : SAINTES
Date d'inscription : 20/04/2006

MessageSujet: Re: une connection aléatoire...   Mar 9 Mai à 21:30

Eh OUI..
Ca y est, le 9/05/2006, j'ai reçu mon modem usb de chez SKY
et vous savez quoi...
CA MARCHE

Put.... de merd... CA MARCHE



Une petite remarque quand même, mon indicateur de qualité de signal est à 100%
mais celui du niveau varie entre 30 et 42%! Un truc, une astuce... quelque chose.

Merci à vous pour tout

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cpons02

avatar

Nombre de messages : 38
Localisation : ariège
Date d'inscription : 06/02/2006

MessageSujet: Re: une connection aléatoire...   Mer 10 Mai à 20:12

cheers Je suis content pour toi,en plus tu as fais une petite upgrade de ton PC drunken .
Connectes-toi "à donfe".
Pour ton signal ce qui compte c'est la qualité,le niveau . . . tu verras au changement de temps (pluie , orage,neige) ça fait drôle , mais j'avais cru comprendre que c'était un pro qui avait vérifié pointage,LNB,coaxial+connectique donc "no soucis"
@+ et sunny
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informatique09.info
Contenu sponsorisé




MessageSujet: Re: une connection aléatoire...   

Revenir en haut Aller en bas
 
une connection aléatoire...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Uniquement Skydsl :: Configuration materielle et logiciels Skydsl :: Soucis avec le pointage de la parabole,le matériel DVB Data ou les logiciels skydsl-
Sauter vers: